没想到互联网还有这里的繁华
回复(7) 2015-07-19 11:04 来自版块 - Apache版使用交流
表情
动力火锅 本地新建一个绑定127.0.0.2 再建一个绑定127.0.0.3 这样可以做很多个站点用于本机测试。(2015-07-27 16:09)
wyoyo 我在本地弄个的,直接新建就可以么?(2015-07-27 15:24)
动力火锅 面板3切换php版本或者新建一个虚拟主机绑定php5.4,K支持不同php版本同时运行。(2015-07-27 15:18)
wyoyo kangle的全能版本有的,怎么切换php的版本啊,默认是5.3的我有些程序消炎药5.4以上才能安装(2015-07-27 14:56)
动力火锅 apache的php5.3系列没有Zend Guard Loader组件,因为这个组件必须是NTS的php版本,目前upupw apache的是TS的PHP版本。 如果需要可以使用upupw的Nginx或者kangle全能版。(2015-07-27 14:44)
wyoyo5.3没有Zend Guard Loader组件(2015-07-27 13:42)
21cnc你cai发现?(2015-07-25 11:47)
返回顶部