数据库客户端版本: libmysql - mysqlnd 5.0.11phpmyadmin登陆以后显示的,我需要5.6版本的mysql 可以单独升级吗
回复(2) 2016-12-18 20:58 来自版块 - Kangle版使用交流
表情
淘友券 能用就行 谢谢(2016-12-18 21:13)
动力火锅这是数据库客户端php连接组件版本,不是mysql版本,k使用的是mariadb数据库10.1,基于mysql5.6(2016-12-18 21:03)
返回顶部