如题,之前装的2008 R2的系统,但是asp的程序运行不了,百度过说是没有启用32位应用程序池,然后搞了好久没搞定,把服务器操作系统换成2003的了,网站到是能正常运行了,但是PHP版本最高只能到5.4了,另外,2008的时候还有一个问题,就是mysql数据库启用不了,每次启用...
全文
回复(2) 03-24 11:39 来自版块 - Kangle版使用交流
表情
卡卡北php5.4是最后一个支持Windows XP 和 Windows 2003的版本,今后将不再提供针对这些操作系统的二进制包(07-19 15:35)
fei147963坐沙发,求解答~~~(03-24 11:39)
返回顶部