UPUPW APACHE PHP5.2.17经典怀旧版 - Apache PHP5.2系列 - UPUPW PHP环境集成包http://www.upupw.net/aphp52/n23.html看了下5.3版本的PHP。apache和mysql版本都太过高了。我的程序好多不兼容...
全文
回复(1) 2013-08-16 18:21 来自版块 - Apache版使用交流
表情
动力火锅apache和mysql和你程序兼容关系不大,反而具有兼容关系的是php,比如zend Optimizer组件只能适配ts版php5.2.x系列,5.3的就装不了,某些低版本php中开发的程序在php5.3/5.4/5.5中运行会有部分函数不兼容的情况。至于mysql数据库如果要...(2013-08-16 21:07)
返回顶部