请问下,有人使用upupw的kangle版本,在正式建站中使用么?有遇到这个问题么?通过面板无法重新启动kangle服务,但是服务器重新启动,kangle服务又能运行呢问了,老大说是编码问题,但是经过昨天的测试,即时不使用kangle的web面板编辑,只使用upupw的控...
全文
回复(5) 2015-10-27 10:13 来自版块 - Kangle版使用交流
表情
飘云 我这个是在控制面板直接rr就出现这个错误,但是通过kangle的web界面,重新启动kangle是正常的(2015-10-28 10:24)
loveho你要看看系统又没有 针对设置。。或者安全软件禁止了什么。。(2015-10-28 09:30)
loveho我 win2008 64 K1.7 64 运行自己站和客户站 2个月 稳定。。。。 安装 360 安全狗服务器(防火墙关闭了)(2015-10-28 09:29)
飘云今早接着测试,换到32位的K1.7。还有32位的K1.6都同样出现这个错误提示呢(2015-10-27 10:56)
飘云补充说一下: 操作系统是windows2008 64位的系统!(2015-10-27 10:17)
返回顶部