• 帖子:3
  • 被关注:1
动力火锅
动力火锅wincache和Zend Guard Loader冲突的解决办法
开启wincache和Zend Guard Loader导致后者不能正常解密网站程序,出现Zend Guard Run-time support missing!此时可以打开如php5.3版本的php53.ini找到extension=php_win...
2016-07-13 21:38 来自版块 - Kangle使用交流
shiyawase
shiyawase请问火锅 a版 1503 的zend guard loader
请问火锅 A版 1503版 如果需要zend guard loader 怎么开启? upupw面板的php组件里面没有这个选项 谢谢先
2015-08-25 22:29 来自版块 - Apache使用交流
fdwqy
fdwqyNginx 5.6版不支持 zend guard loader
Nginx 5.6版不支持 zend guard loader,希望能修复
2015-07-17 22:47 来自版块 - Nginx使用交流
返回顶部