UPUPW_AP5.6_64套件要如何开启Zend Guard功能?谢谢!因为本人需要用到APACHE的CGI功能,如果APACHE不支持ZEND GUARD 则需要使用到NGINX,那么请教NGINX如何设置才可以支持CGI功能?谢谢!

2016-02-04 08:18 来自版块 - Apache版使用交流

http://localhost:9090/cgi-bin/printenv.pl 出现如下提示:{服务器遇到错误} 无法完成请求!尝试返回上一页UPUPW绿色服务器平台 500状态页面

2016-01-15 23:00 来自版块 - Apache版使用交流

为什么UPUPW APACHE版PHP5.6系列64位控制面板1503没有Zend Optimizer?导致有些老的PHP系统跑不了,应该怎么调整?谢谢!

2015-12-01 18:06 来自版块 - Apache版使用交流

请问,访问CGI-BIN时出现提示,需要在哪里设置?谢谢!ForbiddenYou don't have permission to access /cgi-bin/printenv.cgi on this server.Additionally, a 500 Inte... 全文

2015-09-24 06:48 来自版块 - Apache版使用交流

最近来访

(1)
全部

Ta的粉丝

(1)
返回顶部