如题,UPUPW自带的phpmyadmin版本太低,所以下载了最新版4.8.3,打开提示 PHP 5.5+ is required. Currently installed version is: 5.4.45

09-15 21:34 来自版块 - ANK交流

最近来访

(1)
全部

Ta的粉丝

(1)
返回顶部