我用的是1.9的版本。看到一个帖子说,php.ini会自动同步php5x.ini的配置,php5x.ini?好像没找到呢?另外尝试用apache版去测试yii框架。。显示500错误。kangle上测试也是500错误,yii在web的上层目录还有文件要调用。修改.uini改锁定目录... 全文

2016-05-05 09:49 来自版块 - Kangle版使用交流

全部

Ta的粉丝

(1)
返回顶部