UPUPW_KANGLE_K2.0_64经常出现,无法访问此网站 www.xxxx.com 拒绝了我们的连接请求。换成32位就就正常了,什么原因,怎么不能使用64的!!!!

01-21 23:05 来自版块 - Kangle版使用交流

求助!UPUPW ApachePHP5.3操作步骤如下:1.下载UPUPW Apache PHP5.32.解压运行s1一切正常。3.新建站点安装ecshop过程全部正常,登陆ecshop后台,设置站点信息显示成功,更新网站缓存,访问首页,发现设置不生效,检查权限, 因为是测试权限... 全文

01-19 14:51 来自版块 - Apache版使用交流

很需要Apache套件能像kangle一样支持多个php版本的切换!

01-18 23:45 来自版块 - 站内互动

想发布ssl了,环境upupw kangle集成版,一定要装easypanel才能安装ssl吗?

2016-10-28 09:28 来自版块 - Kangle版使用交流

ithailong我获得了“VIP会员”勋章。现在有2个勋章啦,赶紧去领勋章,比比谁的多!查看

2016-10-16 10:49 来自勋章

徐然已经很方便使用了,要是能在集成easypanel就更完美了!顶的人多了,说不一定下个版本就有啦!

2016-10-03 08:00 来自版块 - Kangle版使用交流

ithailong我获得了“社区居民”勋章。现在有1个勋章啦,赶紧去领勋章,比比谁的多!查看

2016-10-02 22:17 来自勋章

ank期待!

2016-10-02 22:16 来自版块 - 站内互动

ithailong我很喜欢这个帖子,大家都来看看吧!UPUPW ANK新品演示

2016-10-02 22:14 来自喜欢

最近来访

(4)

Ta的话题

(1)
全部

Ta关注的人

(2)
全部

Ta的粉丝

(1)
返回顶部