我想用memcache和php7,所以下载了apache的php5.6 64版本,然后把apache的php7.0 64版本的php7文件夹内容复制到php5里边,修改了httpd.conf中php部分,但是apache启动不起来,应该怎么弄?

04-21 23:30 来自版块 - Apache版使用交流

访问inc文件夹下边的php文件就403错误,其他文件就没问题

04-21 15:21 来自版块 - Apache版使用交流

最近来访

(1)
返回顶部