在CLI 的模式下运行这个文件是正常的.但是通过网址访问就提示无法打开这个文件...是为啥...

06-16 09:35 来自版块 - Nginx版使用交流

Nginx的5.5 怎么吧PHP换成 5.5n的版本? 求各大神解答..

06-04 19:43 来自版块 - Nginx版使用交流

返回顶部