在ANK环境下,使用A模式安装Moodle3.5一直出错,PHP版本是7.1,apache服务器,mysql数据库,请问有没有高手能够解决,请教。安装Moodle3.5提示错误如下:Config table does not contain version, can not co... 全文

06-27 09:33 来自版块 - ANK交流

ank里没有php7.0,最新版的moodle无法安装了,ank里的php是7.1的,安装moodle总是出错。

06-25 20:44 来自版块 - ANK交流

请问UPUPW_ANK_W64_V1.1.5里MariaDB的用户名和密码是什么?使用(root,root)进不去,请指导!

06-22 14:20 来自版块 - ANK交流

最近来访

(2)
返回顶部