我的有些项目是使用到php5.2的,但是有的项目想使用php5.3+的版本的,一个apache可不可同时切换php来使用呢?

2014-02-15 17:32 来自版块 - Apache版使用交流

最近来访

(1)
全部

Ta的粉丝

(2)
返回顶部