我把UPUPW 进行了S5 操作 停止 全部.打包 搬到新服务器 然后到新服务起S1 U.PHP和phpmyadmin都正常 但是原网站都出来了500错误 不知道什么问题

2016-04-02 17:01 来自版块 - Kangle版使用交流

本来使用的是1.3的版本没有用64为的补丁 运载在32之下,没有发现什么问题,今天无意看到有64位的补丁,以为64的系统用64的补丁会运行的快速一些,结果用了补丁就无法启动KANGLE.EXE了 提供错误,重新安装系统依然提示错误。 错误:应用程序无法启动,因为应用程序的并行配置... 全文

2014-03-30 13:41 来自版块 - Kangle版使用交流

单独的easypanel或者集成easypanel版本 什么能出来

2014-03-09 08:12 来自版块 - Kangle版使用交流

返回顶部