[tr][td]首先,请确认您的站点满足这些条件并做了如下准备:1.使用的论坛为7.5或以上版本(此版本以下的童鞋,请先将论坛升级至7.5);2. 确认您论坛的编码类型,并在http://www.phpwind.com/index.php?m=download下载对应编码类型的升... 全文

2015-07-13 00:00 来自版块 - UPUPW合作版PHP套件

全部

Ta的粉丝

(1)
返回顶部