我现在使用 UPUPW APACHE PHP5.2.17经典终极版0808 版本套件但是mysql版本低了,我现在需要升级至5.3里面的 MySQL5.6.19 请问怎么操作

2014-09-16 13:31 来自版块 - Apache版使用交流

master我获得了“社区居民”勋章。现在有2个勋章啦,赶紧去领勋章,比比谁的多!查看

2014-06-20 10:43 来自勋章

master我获得了“VIP会员”勋章。现在有1个勋章啦,赶紧去领勋章,比比谁的多!查看

2014-06-20 10:43 来自勋章

[Wed Jun 18 16:15:52 2014] [warn] (OS 64)指定的网络名不再可用。 : winnt_accept: Asynchronous AcceptEx failed.[Wed Jun 18 16:15:52 2014] [warn] (OS 64)... 全文

2014-06-18 16:26 来自版块 - Apache版使用交流

最近来访

(1)
全部

Ta关注的人

(1)
全部

Ta的粉丝

(3)
返回顶部